Sie sind hier: Helicopter  ->  Flugbuch (Alle) 
Modul Fehler 'LUA_MODULE_ERROR_EXCEPTION3' !
unbekannter Fehlercode !
Modul : flugbuch.lesen
Funktion : work()
Version gefordert : 8.1.0.*
Version ist : 8.1.0.10